Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 49 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 49 questões gratuitas para resolução." />
49 resultados encontrados para . (0.017 segundos)

73759 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

No nível de significância de 5%, pode-se rejeitar a hipótese

nula em um teste de significância bilateral, com base no seguinte

valor -p:

  • a)
    0,02
  • b)
    0,06
  • c)
    0,07
  • d)
    0,10

73760 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

Pode-se afirmar que um monopolista discriminador de preços de primeiro grau:

  • a)
    não precisa conhecer as curvas de demanda dos consumidores
  • b)
    é eficiente no sentido de Pareto, mas o excedente do consumidor é zero
  • c)
    diminui seu excedente ao transferir para o consumidor um valor equivalente a disposição a pagar de cada um
  • d)
    vende a pessoas diferentes a preços diferentes, mas todas as unidades do bem vendidas a determinado grupo são vendidas ao mesmo preço

73761 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

A demanda de mercado de um produto vendido por um monopolista é Q = 190 - 2P, em que Q é a quantidade produzida e P é o preço. Se o custo marginal de produção é 30, a quantidade produzida que maximiza o lucro é:

  • a)
    65
  • b)
    130
  • c)
    4400
  • d)
    90

73762 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

Em uma política monetária contracionista, o Banco Central irá:

  • a)
    comprar títulos e a taxa de juros aumentará
  • b)
    vender títulos e a taxa de juros aumentará
  • c)
    comprar títulos e a taxa de juros diminuirá
  • d)
    vender títulos e a taxa de juros diminuirá

73763 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

Mostrar/Esconder texto associado

Observando o comportamento do consumidor, a mercadoria x é considerada um bem:

  • a)
    de luxo
  • b)
    de Giffen
  • c)
    necessário
  • d)
    inferior, mas não chega a ser o um bem de Giffen

73764 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

Uma transportadora carrega mercadorias com um peso médio

de 90 kg e um desvio-padrão de 22,5 kg. Ao se adequar

às normas técnicas internacionais, a transportadora deve converter

suas medidas para o sistema de libras e adicionar algumas

barras laterais de proteção às mercadorias. Existem dois

tipos de barras de proteção: a “A" que tem um peso fixo de 4

libras adicionados a cada produto e a “B" que pesa 10% do

peso da mercadoria. Sabendo-se que 1 libra equivale aproximadamente

a 0,45 kg, é correto afirmar que:

  • a)
    se escolher a barra “B”, o peso médio será de 200 libras e o desvio padrão de 50 libras
  • b)
    se escolher a barra “A”, o peso médio será de 204 libras e o desvio padrão de 52 libras
  • c)
    se escolher a barra “B”, o peso médio será de 220 libras e o desvio padrão 55 libras
  • d)
    se escolher a barra “B”, o peso médio será de 220 libras e o desvio padrão 50 libras

73765 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Matemática Financeira

A taxa de juros composta ao mês de um capital de R$ 40.000,00

que obteve um rendimento de R$ 22.500,00, em dois meses, é:

  • a)

    25%

  • b)

    33,3%

  • c)

    125%

  • d)

    133,3%

73766 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

No modelo Y=C 0+C1 Y—C T+I+G, em que Y é o produto e

01 1as demais variáveis que formam a demanda por bens. Pode-

se afirmar que:

  • a)

    formam o gasto autônomo

  • b)
    se a propensão a consumir é 0,5 , o multiplicador é 2,5
  • c)
    os gastos do governo já contabilizaram as transferências do governo
  • d)
    a renda disponível para consumo inclui as transferências do governo que não foram contabilizadas no gasto do governo

73767 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Economia

Suponha que um mercado seja descrito pelas seguintes curvas

de demanda e oferta:

QD =150 – 50P

Qo =50P

em que QD e Qo representam as quantidades do produto

demandadas e ofertadas respectivamente e P representa o

preço do produto. Se for estabelecido uma política de preço

máximo, em que o preço passe a ser 1. O excedente do

consumidor passará a ser:

  • a)
    10
  • b)
    25
  • c)
    50
  • d)
    100

82926 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Economista / Informática

Observe a planilha abaixo, criada no software Calc do pacote

LibreOffice 4.3, versão em português.

Na planilha foram realizados os procedimentos abaixo:

· Em G12, G13 e G14 foram inseridas expressões usando a

função MENOR para determinar a menor cotação para o item

entre as três empresas fornecedoras.

· A indicação da empresa vencedora nas células H12, H13 e

H14 foi determinada por meio do emprego da função SE comparando

a menor cotação com os valores das empresas fornecedoras

para o item considerado, usando o conceito de

referência absoluta.

Nessas condições, as expressões inseridas em G12 e H13

foram, respectivamente:

  • a)
    =MENOR(D12:F12) e =SE(G13=D13;$D$11;SE(G13=E13;$E$11;$F$11))
  • b)
    =MENOR(D12:F12;1) e =SE(G13=D13;$D$11;SE(G13=E13;$E$11;$F$11))
  • c)
    =MENOR(D12:F12) e =SE(G13=D13;&D&11;SE(G13=E13;&E&11;&F&11))
  • d)
    =MENOR(D12:F12;1) e =SE(G13=D13;&D&11;SE(G13=E13;&E&11;&F&11))