34 resultados encontrados para . (0.012 segundos)

73768 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Português

Mostrar/Esconder texto associado

O substantivo metrópole é composto pela junção de dois radicais. Nenhum desses dois elementos mórficos está presente na formação da seguinte palavra:

  • a)
    cosmopolita
  • b)
    policlínica
  • c)
    necrópole
  • d)
    política

73769 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Informática

No sistema operacional Windows 10, versão em português, a

execução de um atalho de teclado resulta na abertura da

janela do Explorador de Arquivos, um ambiente gráfico similar

ao gerenciador de pastas e arquivos existente nas versões 7

e 8 do Windows. Esse atalho de teclado corresponde a pressionar

em sequência as teclas

e:

  • a)
    E
  • b)
    D
  • c)
    A
  • d)
    P

73770 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Informática

Observe a planilha abaixo, criada no software Excel do pacote

MSOffice 2010 BR.



Na planilha foram realizados os seguintes procedimentos:

· Em B12 foi inserida a expressão =SOMA(A7;A11)

· A célula B12 foi selecionada e executado o atalho de teclado

Ctrl + C

· A célula E12 foi selecionada e executado o atalho de teclado

Ctrl + V

O valor mostrado em B12 e a expressão inserida em E12 são,

respectivamente:

  • a)

    24 e =SOMA(A7;A11)

  • b)

    69 e =SOMA(D7;D11)

  • c)

    24 e =SOMA(D7;D11)

  • d)

    69 e =SOMA(A7;A11)

73771 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Legislação de T...

O Código de Trânsito Brasileiro estabele que a velocidade máxima permitida em vias locais é de:

  • a)
    40km/h
  • b)
    30 km/h
  • c)
    20km/h
  • d)
    60km/h

73772 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Legislação de T...

De acordo com a Lei nº 2831, de 13 de novembro de 1997, que dispõe sobre o regime de concessão de serviços e outros, o prazo do contrato de concessão não poderá exceder a:

  • a)
    20 anos
  • b)
    30 anos
  • c)
    25 anos
  • d)
    35 anos

73773 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Legislação de T...

A Lei nº. 6626, de 12 de dezembro de 2013, que versa sobre o consumo de bebidas nos transporte no âmbito do Estado do Rio de Janeiro, proíbe o consumo de bebidas alcoólicas no interior de veículos:

  • a)
    nos transportes coletivos de passageiros apenas concedidos e nos veículos particulares em áreas urbanas
  • b)
    públicos ou privados, de transporte coletivo de passageiros autorizados permitidos ou concedidos
  • c)
    nos transportes coletivos de passageiros apenas naqueles de regime de permissão e nos escolares
  • d)
    motorizados e não motorizados e a propaganda deste tipo de bebida no interior e exterior do veículo

73774 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Legislação de T...

No controle da operação do transporte público coletivo urbano, vêm sendo utilizados equipamentos denominados Sistemas Inteligentes de Transporte que fazem:

  • a)
    a transmissão de informações e cálculo da tarifa
  • b)
    a detecção de veículos e pessoas e transmissão de informações
  • c)
    o rastreamento de veículos e programação de motoristas e horários
  • d)
    o cálculo da tarifa e a regulagem do veículo na manutenção

82959 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Português

Mostrar/Esconder texto associado

“E isso será uma grande vitória, pois hoje estamos a caminho dos 4 graus ou mais.” O mesmo motivo gramatical que leva ao uso da vírgula nessa frase justifica seu emprego em:

  • a)
    A atuação humana tem sido responsável pelo aumento na irradiação de elementos nocivos, sobretudo em decorrência de atividades industriais.
  • b)
    Houve uma progressão acelerada do índice de incidência dos gases do efeito estufa, especialmente do dióxido de Carbono.
  • c)
    Nem todo recurso natural é renovável: o petróleo é retirado da natureza, porém existe em quantidade limitada.
  • d)
    As alterações climáticas dizem respeito a mudanças de temperatura, precipitação e outros fenômenos.

82960 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Informática

A figura abaixo mostra um pendrive de 16 GBytes, um dispositivo

utilizado para armazenar dados.



Esse dispositivo é integrado à configuração de

microcomputadores e notebooks, por meio de um conector

conhecido pela seguinte sigla:

  • a)
    PS2
  • b)
    USB
  • c)
    RJ45
  • d)
    HDMI

82961 Prefeitura do Rio do Janeiro (2016) - Prefeitura de Rio de Janeiro - RJ - Auxiliar de Fiscalização / Informática

Observe o texto abaixo, digitado no editor Writer do pacote

LibreOffice 4.3 por um funcionário de nível médio da Secretaria

Municipal de Transportes.



Ao texto foi aplicado um determinado tipo de alinhamento e à

citação

os estilos

negrito e itálico, por meio do acionamento de três ícones,

existentes na interface deste software. Os ícones acionados

foram, respectivamente:

  • a)



  • b)

  • c)

  • d)