Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 31 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 31 questões gratuitas para resolução." />
31 resultados encontrados para . (0.009 segundos)

72439 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Informática

A planilha abaixo foi criada no Excel 2010 BR.

Na planilha foram realizados os procedimentos descritos a

seguir:

• Em C13 foi inserida a expressão =SOMA(A9;A13).

• Em D13 foi inserida uma expressão que determina a média

aritmética dentre todas as células A9, A10, A11, A12 e A13.

Nessas condições, o número que deve ser mostrado em C13

e a expressão inserida em D13 são, respectivamente:

  • a)

    16 e =MÉDIA(A9;A13)

  • b)

    25 e =MÉDIA(A9:A13)

  • c)

    25 e =MÉDIA(A9;A13)

  • d)

    16 e =MÉDIA(A9:A13)

72440 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Informática

A figura abaixo ilustra um texto digitado no software Writer do

pacote LibreOffice 5.1, versão em português.



Ao texto foi aplicado um recurso do Writer que insere um efeito

artístico à sigla para RioSaúde, além do alinhamento do tipo

centralizado, que pode ser implementado por meio do acionamento

de um ícone ou, de forma alternativa, mediante a execução

de um atalho de teclado. O recurso, o ícone e o atalho

de teclado são, respectivamente:

  • a)

  • b)

  • c)

  • d)

72441 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Direito Admi...

Pela inexecução total ou parcial do contrato a Administração poderá, garantida a prévia defesa, aplicar ao contratado uma sanção administrativa. Segundo a Lei nº 8.666/93, a suspensão temporária de participação em licitação e impedimento de contratar com a Administração pode ser aplicada por prazo não superior a:

  • a)
    cinco anos
  • b)
    quatro anos
  • c)
    três anos
  • d)
    dois anos

72442 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Legislação...

Entre as competências da Diretoria de Gestão de Pessoas estão: • executar o Plano Anual de Capacitação da Empresa; • elaborar metodologia para avaliação de desempenho funcional e setorial; • promover atividades para qualidade de vida de seus empregados. É correto afirmar que, segundo Chiavenato (1999), estas competências estão relacionadas, respectivamente, aos seguintes processos de gestão de pessoas:

  • a)
    desenvolver, aplicar e manter
  • b)
    treinar, agregar e desenvolver
  • c)
    aplicar, monitorar e recompensar
  • d)
    planejar, manter e agregar

72443 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Administraç...

Um contrato de prestação de serviço em caráter contínuo de uma empresa pública de saúde finalizará após 60 (sessenta) meses. Porém, em caráter excepcional, tendo sido devidamente justificado, bem como autorizado pela autoridade superior, tal contrato ainda poderá ser prorrogado por um período de até:

  • a)
    120 (cento e vinte) dias
  • b)
    180 (cento e oitenta) dias
  • c)
    12 (doze) meses
  • d)
    18 (dezoito) meses

79498 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Direito Admi...

Os crimes definidos na Lei nº 8.666/93, são de ação penal

púbica incondicionada, cabendo ao seguinte órgão promovê-la:

  • a)

    Ministério Público

  • b)

    Defensoria Pública

  • c)

    Tribunal de Contas

  • d)

    Procuradoria do Estado

81571 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Informática

O sistema operacional Windows 10 BR oferece diversos atalhos

de teclado na busca da melhoria de produtividade das

pessoas que o utilizam. Considerando esse contexto, observe

a figura abaixo.

A tecla logotipo do Windows é utilizada em diversos atalhos de

teclado, como nas situações descritas a seguir:

I.Para mostrar na tela a janela do gerenciador de pastas e

arquivos do sistema

II.Para abrir o menu conhecido por Link Rápido.

Os atalhos de teclado descritos em I e II correspondem,

respectivamente, a pressionar, além da tecla

as seguintes:

  • a)
    G e X
  • b)
    E e R
  • c)
    E e X
  • d)
    G e R

81572 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Informática

No que diz respeito aos browsers mais utilizados na navega- ção por sites da internet, como o Internet Explorer 11 BR, Firefox Mozilla v44.0.2 e Google Chrome v48, o acionamento de uma tecla de função permite acessar a página exibida na tela na modalidade tela inteira e a execução de um atalho de teclado possibilita imprimir o conteúdo da mesma página exibida. Essa tecla de função e o atalho de teclado são, respectivamente:

  • a)
    F10 e Alt + P
  • b)
    F11 e Ctrl + P
  • c)
    F11 e Alt + P
  • d)
    F10 e Ctrl + P

81573 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Direito Admi...

A modalidade de licitação que é realizada entre quaisquer

interessados para escolha de trabalho técnico, científico ou

artístico, mediante a instituição de prêmios ou remuneração

aos vencedores, conforme critérios constantes de edital, publicado

na imprensa oficial, com antecedência mínima de quarenta

e cinco dias é denominada:

  • a)

    convite

  • b)

    concurso

  • c)

    concorrência

  • d)

    convalidação

81574 Prefeitura do Rio de Janeiro - RJ (2016) - Prefeitura de Rio de Janeiro - RJ - Assistente Administrativo / Legislação...

Para operar unidades de saúde e para prestar serviços para a rede municipal, no âmbito do SUS, com eficiência, a RioSaúde definiu a seguinte meta:

  • a)
    controlar os custos salvaguardando recursos
  • b)
    melhorar a segurança dos pacientes
  • c)
    aumentar a satisfação percebida de pacientes
  • d)
    atender à demanda com qualidade