Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 20 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 20 questões gratuitas para resolução." />
20 resultados encontrados para . (0.006 segundos)

53523 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Admi...

Mostrar/Esconder texto associado

Faça a correlação e assinale a opção CORRETA:

1.A epígrafe

2.A ementa

3.O preâmbulo

( ) indicará o órgão ou instituição competente para a prática do ato e sua base legal.

( ) grafada em caracteres maiúsculos, propiciará identificação numérica singular à lei e será formada pelo título designativo da espécie normativa, pelo número respectivo e pelo ano de promulgação.

( ) será grafada por meio de caracteres que a realcem e explicitará, de modo conciso e sob a forma de título, o objeto da lei.

Sequência representativa da correlação:

  • a)
    3, 2, 1;
  • b)
    2, 3, 1;
  • c)
    2, 1, 3;
  • d)
    3, 1, 2.

53524 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Info...

Julgue as afirmativas abaixo e assinale a alternativa CORRETA:

I. Somente é possível criar 02 ou mais arquivos com o mesmo nome e mesma extensão se os mesmos forem colocados em pastas distintas.

II. Os arquivos de uma determinada pasta podem ser ordenados pelo seu nome, tamanho ou data de modificação.

III. Os arquivos ocultos jamais podem ficar visíveis e serem editados.

  • a)
    Apenas as afirmativas I e II são verdadeiras;
  • b)
    Apenas as afirmativas I e III são verdadeiras;
  • c)
    Apenas as afirmativas II e III são verdadeiras;
  • d)
    Todas as afirmativas são verdadeiras.

53526 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Admi...

De acordo com o art. 41 da Constituição Federal, são estáveis após _______ anos de efetivo exercício os servidores nomeados para cargo de provimento efetivo em virtude de concurso público. Assinale a alternativa que completa CORRETAMENTE a afirmativa:

  • a)
    cinco;
  • b)
    três;
  • c)
    dois;
  • d)
    quatro.

53527 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Info...

No MS-Word 2007, as várias ferramentas que auxiliam na edição de documentos ficam divididas em grupos/abas. As ferramentas para inclusão de sumário, legenda e notas de rodapé estão localizadas no grupo chamado:

  • a)
    Início;
  • b)
    Inserir;
  • c)
    Layout da Página;
  • d)
    Referencias.

58151 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Info...

A imagem abaixo representa uma planilha construída no Microsoft Excel 2007. Assinale a alternativa INCORRETA.

  • a)
    O resultado da fórmula =SOMA(E3:F3) é 14,50.
  • b)
    O resultado da fórmula =SOMA(D3:F3) é 23,50.
  • c)
    O resultado da fórmula =SOMA(D3;F3) é 17,00.
  • d)
    O resultado da fórmula =SOMA(B3:D3) é 24,10.

58152 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Admi...

Sobre a formação da MESA DIRETORA da Câmara é correto afirmar, EXCETO:

  • a)
    Será composta por Presidente, Vice Presidente e Secretário;
  • b)
    Terá mandato de 2 (dois) anos;
  • c)
    É vedada a reeleição para o mesmo cargo na eleição que ocorrer na mesma legislatura;
  • d)
    A presidência será exercida pelo vereador mais votado para a legislatura.

58153 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Info...

Julgue as afirmativas abaixo e assinale a alternativa CORRETA:

I. A quantidade máxima de arquivos possível dentro de uma pasta é de 10.000 arquivos.

II. A quantidade mínima de arquivos possível dentro de uma pasta é de 0 arquivos.

  • a)
    Somente a afirmativa I é verdadeira;
  • b)
    Somente a afirmativa II é verdadeira;
  • c)
    As afirmativas I e II são verdadeiras;
  • d)
    As afirmativas I e II são falsas.

58155 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Admi...

São princípios Constitucionais a serem observados pela Administração Pública, conforme disposto no art. 37 da Constituição da República, EXCETO:

  • a)
    Legalidade;
  • b)
    Impessoalidade;
  • c)
    Liberdade;
  • d)
    Moralidade.

62743 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Info...

Considerando o MS-Excel 2007, dentre as alternativas apresentadas, qual delas contém a função do botão em destaque na imagem abaixo:

  • a)
    Inserir Nova Aba;
  • b)
    Inserir Função de Texto;
  • c)
    Inserir Auto Soma;
  • d)
    Inserir Tabela Dinâmica.

62746 MÁXIMA (2017) - Câmara Municipal de Elói Mendes - Agente Legislativo de Serviços Técnicos e Administrativos / Admi...

A Prefeitura Municipal de Elói Mendes decidiu alienar alguns veículos sucateados, inservíveis para a Administração. Para tal deverá realizar procedimento licitatório na modalidade:

  • a)
    Pregão;
  • b)
    Leilão;
  • c)
    Técnica e Preço;
  • d)
    Convite.