40 resultados encontrados para . (0.008 segundos)

152061 IDECAN (2014) - DETRAN-RO - Economista / Português

Mostrar/Esconder texto associado

Algumas pessoas não atribuem a vírgula à sua devida importância e pensam que empregá-la em um texto é, apenas,

um mero detalhe. No entanto, a sua colocação, supressão ou deslocamento pode alterar o sentido daquilo que se

deseja comunicar. Analise as seguintes orações.

I. Os motoristas, que são violentos, partem para a agressão no trânsito e são desrespeitosos.

II. O bom motorista respeita a faixa de segurança, os pedestres, o sinal e as leis de trânsito em geral.

Assinale a alternativa que justifica corretamente o emprego da vírgula em cada uma dessas orações.

  • a)

    Assinalar a omissão de termos (elipses) e separar objeto direto pleonástico.

  • b)

    Assinalar a omissão de termos (elipses) e separar uma oração adjetiva explicativa.

  • c)

    Separar o objeto direto pleonástico e a oração subordinada adverbial intercalada à principal.

  • d)

    Separar uma oração adjetiva explicativa e os termos coordenados, ou seja, que exercem a mesma função sintática.

  • e)

    Separar a oração subordinada adverbial intercalada à principal e os termos coordenados, ou seja, que exercem a mesma função sintática.

152062 IDECAN (2014) - DETRAN-RO - Economista / Economia

Após inferências estatísticas e econômicas, apurou-se que uma empresa dispõe de sua função de oferta como sendo

dado por p = 40 + 0,50x, onde p é o preço unitário e x é sua oferta mensal. De posse dessas informações, caso o

governo conceda um subsídio de R$ 3,00 por unidade vendida, qual seria a nova função oferta?

  • a)

    p = 37 + 0,50x.

  • b)

    p = 37 + 2,50x.

  • c)

    p = 40 + 3,50x.

  • d)

    p = 43 + 0,50x.

  • e)

    p = 43 + 3,50x

152063 IDECAN (2014) - DETRAN-RO - Economista / Economia

Na teoria desenvolvida por Keynes (1883-1946), a moeda pode ser utilizada também para fins especulativos, de modo

que a demanda por moeda para esse fim é função da taxa anual de juros da economia. Sendo assim, admitindo que

em determinado país

em que x é a taxa de juros anual (em %) e y é a quantia (em bilhões de

moeda) que as pessoas procuram manter para tais fins, a demanda por moeda utilizada pela população desse país

para fins especulativos, quando a taxa de juros anual for de 10%, será de

  • a)

    5 bilhões de unidades monetárias.

  • b)

    8 bilhões de unidades monetárias.

  • c)

    10 bilhões de unidades monetárias.

  • d)

    12 bilhões de unidades monetárias.

  • e)

    14 bilhões de unidades monetárias.

152064 IDECAN (2014) - DETRAN-RO - Economista / Economia

Sabe-se que a função consumo de uma família é dada por C(y) = 200 + 0,45y0,65. Com base nas informações, assinale a

alternativa que representa o valor da propensão marginal a consumir.

  • a)

    Pmgx = 0,2925y–0,35

  • b)

    Pmgx = 0,3925y–0,35

  • c)

    Pmgx = 0,2925y–0,35 + 200

  • d)

    Pmgx = 200x + 0,2925y–0,35

  • e)

    Pmgx = 200x + 0,3925y–0,35

152065 IDECAN (2014) - DETRAN-RO - Economista / Economia

Um economista, responsável pelo dimensionamento da estrutura de custos de uma certa empresa, possui o custo de

fabricação de determinado produto dado por C( x ) = 0,1x2 + 3x + 4000 . Com base nos dados apresentados, o custo

médio, quando forem produzidas 400 unidades do produto, será igual a

  • a)

    R$ 50,00.

  • b)

    R$ 51,00.

  • c)

    R$ 52,00.

  • d)

    R$ 53,00.

  • e)

    R$ 54,00.

153844 IDECAN (2014) - DETRAN-RO - Economista / Economia

Os conceitos fundamentais da contabilidade social emanaram-se a partir da obra do economista Keynes, publicada em 1936. Outros autores como Leontief, Stone e Kusnetz os aprimoraram, definindo, a partir da década de 40, os agregados macroeconômicos. No início dos anos 50, a Organização Mundial das Nações Unidas (ONU) formulou uma proposta de unificação e personalização padrão para ser utilizada nos países. Sobre o tema, marque V para as afirmativas verdadeiras e F para as falsas. ( ) O Valor Bruto da Produção (VBP) inclui o produto líquido e o consumo intermediário, compreendendo a soma dos valores brutos de bens e serviços produzidos em uma economia num determinado período de tempo.

( ) O produto nacional compreende a soma dos bens e serviços produzidos nacionalmente em um país, num determinado período de tempo.

( ) O Produto Nacional Líquido (PNL) equivale ao Produto Nacional Bruto (PNB) mais a depreciação.

( ) A absorção interna, em uma economia fechada sem governo, equivale à soma do investimento mais a poupança.

A sequência está correta em

  • a)
    F, V, F, V.
  • b)
    F, F, V, F.
  • c)
    V, V, F, F.
  • d)
    V, F, F, F.
  • e)
    V, F, V, F.

162561 IDECAN (2014) - DETRAN-RO - Economista / Português

Mostrar/Esconder texto associado

“Os especialistas são unânimes em afirmar que elas poderiam evitar os pequenos acidentes se treinassem um aspecto no

qual apresentam grande deficiência – o reflexo. E se prestassem mais atenção aos trajetos. Muitos dos acidentes

envolvendo mulheres acontecem porque as motoristas tentam virar à direita ou à esquerda repentinamente, sem dar

chance ao carro de trás de frear a tempo. Além disso, elas estão abusando do telefone celular enquanto dirigem – o que é

uma infração prevista no Código Nacional de Trânsito. Conhecer as características gerais de homens e mulheres ao volante

só tem sentido se um estiver disposto a copiar o que o outro tem de melhor. Do contrário, a discussão cairá no vazio

sexista. O piloto Luiz Carreira Junior, colega de competições de Valéria Zoppello, é quem dá a receita. 'Os homens teriam a

ganhar se fossem tão prudentes quanto as mulheres. E elas seriam melhores motoristas se fossem mais atentas ao que

acontece à sua volta', diz ele."

No último parágrafo do texto, os conectores destacados representam, respectivamente,

  • a)

    adição, explicação, adição e tempo.

  • b)

    tempo, explicação, adição e tempo.

  • c)

    adição, explicação, explicação e tempo.

  • d)

    adição, explicação, tempo e concessão.

  • e)

    tempo, explicação, adição e concessão.

162562 IDECAN (2014) - DETRAN-RO - Economista / Português

Relacione adequadamente a classificação das orações subordinadas substantivas às respectivas orações.

A sequência está correta em

  • a)

    1, 6, 3, 5, 2, 4.

  • b)

    2, 6, 4, 1, 5, 3.

  • c)

    1, 2, 3, 4, 5, 6.

  • d)

    6, 5, 4, 3, 2, 1.

  • e)

    2, 6, 4, 1, 3, 5.

162563 IDECAN (2014) - DETRAN-RO - Economista / Português

Esta semana, uma revista de automóveis trouxe o lançamento de um novo modelo de carro e publicou o seguinte

comunicado: “Ele pode ser adquirido na cor verde-clara, já vem com porta-copo e alto-falante de série". Marque a

alternativa que apresenta corretamente o plural dos substantivos compostos.

  • a)

    verde-claras / porta-copos / alto-falantes

  • b)

    verde-clara / portas-copos / alto-falantes

  • c)

    verde-claras / porta-copos / altos-falantes (D) verdes-claras / porta-copos / altos-falantes

  • d)

    verdes-claras / portas-copos / altos-falantes

162564 IDECAN (2014) - DETRAN-RO - Economista / Informática

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).



Para calcular o total geral de veículos em todos estados e a média de veículos do tipo “Caminhão", deve-se aplicar,

respectivamente, as fórmulas:

  • a)

    =SOMA(B2:F5) e =MÉDIA(B4:F4)

  • b)

    =SOMA(B2:F5) e =MÉDIA(B5:F5)

  • c)

    =SOMA(A2:F5) e =MÉDIA(B2:B5)

  • d)

    =SOMA(B4:F4) e =MÉDIA(B2:F5)

  • e)

    =SOMA(B5:F5) e =MÉDIA(B2:F5)