Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 24 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 24 questões gratuitas para resolução." />
24 resultados encontrados para . (0.008 segundos)

77611 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Português

Mostrar/Esconder texto associado

No primeiro parágrafo do texto há dois períodos. Em relação ao

primeiro, o segundo período desempenha o seguinte papel:

  • a)

    justificar a preferência de alguns moradores de rua.

  • b)

    reiterar as más condições climáticas no momento da elaboração do texto.

  • c)

    enumerar os problemas dos abrigos municipais de São Paulo.

  • d)

    destacar os motivos de os abrigos serem recusados por um morador de rua.

  • e)

    criticar as preferências de algumas pessoas por continuarem nas ruas.

77612 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Informática

Analise o trecho de uma planilha MS Excel 2010 mostrado a

seguir



Sabe-se que uma fórmula foi digitada na célula “C1" e, em

seguida, copiada, com Ctrl-C e Ctrl-V, para as células C2 e C3.

Assinale a opção que apresenta a fórmula originalmente digitada

em “C1" que, nessas condições, produziria os valores exibidos.

  • a)
    =SE(A1>B1;A1-B1;A2)
  • b)
    =SE(OU(A1>B1;A110);A2;A1-B1)
  • c)
    =SE(E(A110);A1-B1;A2)
  • d)
    =SE(OU(A1>B1;A110);A1-B1;A2)
  • e)
    =SE(E(A1>B1;A110);A1-B1;A2)

77613 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Observe a sequência de ações executadas na realização de uma análise físico-química de água:

- tomar 50 mL da amostra e colocar no Erlenmeyer;

- adicionar 3 gotas da solução indicadora de verde de bromocresol / vermelho de metila;

- titular com a Solução de Ácido Sulfúrico 0,02 N até a mudança da cor azul-esverdeada para róseo; - anotar o volume total de H2SO4

gasto (V ) em mL.

Essa técnica é utilizada para determinar

  • a)
    a dureza total.
  • b)
    a alcalinidade total.
  • c)
    a DBO.
  • d)
    a DQO.
  • e)
    o oxigênio dissolvido.

77614 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Os contaminantes presentes nos esgotos sanitários causam diversos efeitos negativos sobre a natureza. Relacione os contaminantes presentes nos esgotos sanitários aos seus respectivos efeitos. 1- Materiais orgânicos biodegradáveis 2- Sólidos em suspensão 3- Nitrogênio e fósforo ( ) Podem levar ao desenvolvimento de depósitos de lodo e a degradação sob condições anaeróbias. ( ) Sua estabilização biológica pode levar ao esvaziamento das fontes de oxigênio natural e ao desenvolvimento de condições sépticas. ( ) Podem levar ao crescimento indesejável da flora aquática causando um processo de eutrofização. Assinale a opção que indica a relação correta, de cima para baixo.

  • a)
    1 – 2 – 3
  • b)
    1 – 3 – 2
  • c)
    2 – 1 – 3
  • d)
    2 – 3 – 1
  • e)
    3 – 2 – 1

77615 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Um topógrafo, ao realizar uma visada na direção 1-2, obteve o rumo 47°29’ 26” SE. Assinale a opção que indica o rumo inverso dessa direção.

  • a)
    47°29’26” SW.
  • b)
    47°29’26” NW.
  • c)
    132°30’34” SE.
  • d)
    133°29’26” NW.
  • e)
    227°29’26” SW.

80450 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Segundo o Princípio de Le Chatelier, quando se exerce uma ação sobre um sistema em equilíbrio, ele se desloca no sentido que produz uma minimização da ação exercida.

Com relação ao Princípio de Le Chatelier, assinale V para a afirmativa verdadeira e F para a falsa.

( ) Um aumento da temperatura desloca o equilíbrio para a reação exotérmica.

( ) Um aumento da pressão desloca o equilíbrio para a reação que ocorre com contração de volume.

( ) O catalisador não desloca equilíbrio, apenas diminui o tempo necessário para atingi-lo.

As afirmativas são, respectivamente,

  • a)
    F, F e F.
  • b)
    V, V e V.
  • c)
    V, F e F.
  • d)
    V, V e F.
  • e)
    F, V e V.

80451 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

As doenças de veiculação hídrica podem ser causadas por vírus, bactérias, protozoários e helmintos.

Sobre as doenças a seguir, I. cólera;

II. febre tifoide;

III. ascaridíase;

assinale a opção que indica as que são provocadas por helmintos.

  • a)
    I, apenas.
  • b)
    III, apenas.
  • c)
    I e II, apenas.
  • d)
    II e III, apenas.
  • e)
    I, II e III.

80452 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

A figura a seguir mostra o fluxograma de reatores de uma Estação

de Tratamento de Água



Assinale a opção que indica o reator em que é aplicado o agente

coagulante.

  • a)
    2 – Calha Parshall
  • b)
    3 – Floculador
  • c)
    4 – Decantador
  • d)
    5 – Filtro
  • e)
    6 – Tanque de contato

80453 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Em uma carta topográfica, com escala cartográfica de 1:400.000, uma ferrovia foi representada por uma linha de 12 centímetros. O comprimento real dessa ferrovia é de

  • a)
    3 km.
  • b)
    10 km.
  • c)
    24 km.
  • d)
    30 km.
  • e)
    48 km.

80454 FGV (2016) - COMPESA - Técnico Operacional - Saneamento / Saneamento

Um técnico de saneamento realizou medida de vazão de água em um canal de irrigação, utilizando o vertedor sem contrações laterais,

como mostra a figura a seguir.



Se a lâmina observada h foi de 0,25 m e o valor de L é de 2 m, a vazão determinada é de

  • a)
    0,23 m3/s.
  • b)
    0,25 m3/s.
  • c)
    0,46 m3/s.
  • d)
    0,50 m3/s.
  • e)
    0,69 m3/s.