Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 23 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 23 questões gratuitas para resolução." />
23 resultados encontrados para . (0.008 segundos)

77813 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Informática

Analise o trecho de uma planilha MS Excel 2010 mostrado a

seguir



Sabe-se que uma fórmula foi digitada na célula “C1" e, em

seguida, copiada, com Ctrl-C e Ctrl-V, para as células C2 e C3.

Assinale a opção que apresenta a fórmula originalmente digitada

em “C1" que, nessas condições, produziria os valores exibidos.

  • a)
    =SE(A1>B1;A1-B1;A2)
  • b)
    =SE(OU(A1>B1;A110);A2;A1-B1)
  • c)
    =SE(E(A110);A1-B1;A2)
  • d)
    =SE(OU(A1>B1;A110);A1-B1;A2)
  • e)
    =SE(E(A1>B1;A110);A1-B1;A2)

77814 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

A potência elétrica solicitada por uma impedância foi

determinada por meio do produto das leituras realizadas com um

voltímetro e um amperímetro.



O resultado desse produto corresponde à potência

  • a)
    reativa indutiva.
  • b)
    reativa capacitiva.
  • c)
    aparente.
  • d)
    ativa.
  • e)
    dissipada.

77815 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

Considere o sistema de alimentação de um consumidor

residencial representado por um sistema de alimentação trifásico

estrela-estrela desequilibrado ligado a quatro fios, conforme a

figura a seguir



Sobre esse sistema, analise as afirmativas a seguir.

I. A corrente de neutro é igual a zero.

II. A potência em cada carga monofásica que compõe a carga

trifásica é igual a 1/3 da potência trifásica.

III. Retirando-se o fio que conecta os neutros da fonte e da

carga, as tensões em cada uma das cargas monofásicas que

compõem a carga trifásica serão alteradas.

Está correto o que se afirma em:

  • a)
    I, apenas.
  • b)
    II, apenas.
  • c)
    III, apenas.
  • d)
    I e II, apenas.
  • e)
    II e III, apenas.

77816 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

A respeito da indução eletromagnética, assinale a afirmativa correta.

  • a)
    A diminuição do campo magnético no enrolamento primário de um transformador induz uma corrente no enrolamento secundário com o mesmo sentido do campo magnético primário.
  • b)
    Um campo magnético constante no enrolamento primário de um transformador induz uma corrente constante no enrolamento secundário.
  • c)
    O sentido da corrente induzida origina um fluxo magnético induzido alinhado ao fluxo magnético indutor.
  • d)
    Um fluxo magnético variável atuando em um condutor gera nesse condutor uma força eletromotriz induzida.
  • e)
    A existência de um campo magnético é condição suficiente para a indução de uma corrente elétrica em um condutor.

77817 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

A densidade de fluxo luminoso na superfície sobre a qual este incide é definido pela

  • a)
    eficiência luminosa.
  • b)
    iluminância.
  • c)
    intensidade luminosa.
  • d)
    distribuição luminosa.
  • e)
    luminância.

80539 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

Um circuito elétrico série composto por dois resistores iguais é

alimentado por uma fonte senoidal monofásica com tensão igual

a 200 V de valor médio.

O valor da tensão eficaz em um dos resistores é igual a

  • a)
    100π x 30,5 V.
  • b)
    50π x 30,5 V.
  • c)
    50π x 20,5 V.
  • d)
    25π x 30,5 V.
  • e)
    25π x 20,5 V.

80540 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

A respeito da atuação dos disjuntores termomagnéticos frente às correntes de curto-circuito, analise as afirmativas a seguir.

I. Os disjuntores com curva B atuam entre três e cinco vezes a corrente nominal.

II. Os disjuntores com curva C atuam entre cinco e dez vezes a corrente nominal.

III. Os disjuntores com curva D atuam entre dez e trinta vezes a corrente nominal.

Está correto o que se afirma em:

  • a)
    I, apenas.
  • b)
    II, apenas.
  • c)
    III, apenas.
  • d)
    I e II, apenas.
  • e)
    II e III, apenas.

80541 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

O quadro geral trifásico de distribuição de circuitos terminais de uma instalação elétrica predial é dotado de um Dispositivo Diferencial - DR de quatro polos.

Assinale a opção que indica os esquemas de aterramento que permitem o uso desse equipamento no quadro geral de distribuição.

  • a)
    TT e TN-S.
  • b)
    TT e TN-C.
  • c)
    IT e TN-C.
  • d)
    IT e TN.
  • e)
    TN-C e TN-S.

80542 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

Um equipamento elétrico monofásico residencial de 3.000 VA é alimentado por um circuito de 20 m de comprimento que atende somente a essa carga. Sabe-se que a queda de tensão unitária do circuito é de 10 V/A.km.

Considerando que a tensão de alimentação é de 200 V, a queda de tensão no circuito é de

  • a)
    1,0 %.
  • b)
    1,5 %.
  • c)
    2,0 %.
  • d)
    2,5 %.
  • e)
    3,0 %.

92162 FGV (2016) - COMPESA - Técnico Operacional - Eletrotécnica / Eletroeletrônica

Um circuito elétrico de corrente alternada, que solicita 100 kVA

de potência aparente, possui relação de reatância indutiva pela

resistência

A potência ativa solicitada por esse circuito é igual a

  • a)
    100,0 W.
  • b)
    86,5 W.
  • c)
    70,6 W.
  • d)
    57,7 W.
  • e)
    50,0 W.