Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 23 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 23 questões gratuitas para resolução." />
23 resultados encontrados para . (0.009 segundos)

77809 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

A figura a seguir apresenta a tabela verdade de um circuito

digital.



A saída desse circuito é

  • a)

  • b)

  • c)

  • d)

  • e)

77810 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

Um circuito série é composto por um diodo, um resistor de 400 Ω e uma fonte CC. A fonte possui tensão igual a 4 V e polariza o diodo diretamente.

A corrente de saturação e a tensão de corte são respectivamente iguais a

  • a)
    10 mA e 1 V.
  • b)
    10 mA e 2 V.
  • c)
    10 mA e 4 V
  • d)
    20 mA e 2 V.
  • e)
    20 mA e 4 V.

77811 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

Um sinal de relógio de 100 MHz cadencia um circuito digital síncrono.

O maior atraso permitido para um circuito combinacional a esse sincronismo é de

  • a)
    1 ns.
  • b)
    5 ns.
  • c)
    10 ns.
  • d)
    50 ns.
  • e)
    100 ns.

77812 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

Considere os números 0111 e 0101 em código Gray.

O resultado do somatório desses números em número binário e em código Gray são, respectivamente, iguais a

  • a)
    1011 e 1011.
  • b)
    1001 e 1011.
  • c)
    1011 e 1010.
  • d)
    1001 e 1111.
  • e)
    1011 e 1001.

79363 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Informática

Analise o trecho de uma planilha MS Excel 2010 mostrado a

seguir



Sabe-se que uma fórmula foi digitada na célula “C1" e, em

seguida, copiada, com Ctrl-C e Ctrl-V, para as células C2 e C3.

Assinale a opção que apresenta a fórmula originalmente digitada

em “C1" que, nessas condições, produziria os valores exibidos.

  • a)
    =SE(A1>B1;A1-B1;A2)
  • b)
    =SE(OU(A1>B1;A110);A2;A1-B1)
  • c)
    =SE(E(A110);A1-B1;A2)
  • d)
    =SE(OU(A1>B1;A110);A1-B1;A2)
  • e)
    =SE(E(A1>B1;A110);A1-B1;A2)

80535 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

A figura a seguir apresenta um circuito de uma célula de

memória.



respeito dessa célula de memória, analise as afirmativas a

seguir.

I. Trata-se de uma célula de memória estática.

II. A célula possibilita o acesso ao bit armazenado e ao seu

complementar.

III. Essa célula é ineficiente para o armazenamento do nível

lógico “0".

Está correto o que se afirma em

  • a)
    I, apenas.
  • b)
    II, apenas.
  • c)
    III, apenas.
  • d)
    I e II, apenas.
  • e)
    II e III, apenas.

80536 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

A figura a seguir apresenta um circuito grampeador.



Na entrada desse circuito é aplicado um sinal de onda quadrada

Vi de amplitude igual a V.

A amplitude do sinal de saída Vo é de

  • a)
    2 V
  • b)
    V
  • d)
    – V
  • e)
    – 2V

80537 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

A figura a seguir apresenta um amplificador operacional com

realimentação.



  • a)

  • b)

  • c)

  • d)

  • e)

80538 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

Considere o circuito a seguir.



Para as entradas A e B, respectivamente iguais a um e zero, a

saída S será:

  • a)
    indeterminada.
  • b)
    inválida.
  • c)
    igual a zero.
  • d)
    igual a um.
  • e)
    igual ao estado anterior.

92159 FGV (2016) - COMPESA - Técnico Operacional - Eletrônica / Engenharia Eletrônica

A figura a seguir mostra um circuito regulador de tensão, onde o

amplificador operacional é ideal.



O valor da tensão Vo na saída do circuito é

  • a)
    8 V
  • b)
    12 V
  • c)
    16 V
  • d)
    20 V
  • e)
    24 V