58 resultados encontrados para . (0.008 segundos)

149650 FGV (2014) - COMPESA - Analista de Gestão - Administração / Português

Mostrar/Esconder texto associado

“Eu e o computador jamais seríamos íntimos."

Assinale a opção que indica a frase que não segue as regras de

concordância verbal da norma culta.

  • a)

    Tu e ele jamais serão íntimos.

  • b)

    Tu e ele jamais sereis íntimos.

  • c)

    Você e eu jamais seremos íntimos.

  • d)

    Vocês e ele jamais sereis íntimos.

  • e)

    Ela e ele jamais serão íntimos.

149651 FGV (2014) - COMPESA - Analista de Gestão - Administração / Informática

Em um teclado de um microcomputador, com sistema

operacional Windows 7 BR, o usuário ao pressionar a tecla

tem por finalidade

  • a)
    mostrar a janela do Explorer.
  • b)
    alterar a resolução de tela.
  • c)
    acessar a área de trabalho.
  • d)
    desinstalar um programa.
  • e)
    acionar o menu Iniciar.

149652 FGV (2014) - COMPESA - Analista de Gestão - Administração / Informática

A planilha a seguir foi criada no Excel 2010 BR.

As expressões inseridas nas células E13 e E15 foram, respectivamente,

  • a)
    =E11*&E&7 e =SOMA(E11;E14)
  • b)
    =E11*$E$7 e =SOMA(E11;E14)
  • c)
    =E11*%E%7 e =SOMA(E11:E14)
  • d)
    =E11*$E$7 e =SOMA(E11:E14)
  • e)
    =E11*&E&7 e =SOMA(E11:E14)
icon
Questão anulada pela banca organizadora do concurso.

149653 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

A administração procura alcançar os objetivos organizacionais e o

administrador deve utilizar todos os recursos no sentido de obter

eficiência e eficácia.

Com relação ao conceito de eficácia, assinale a afirmativa

correta.

  • a)

    Fazer corretamente as coisas.

  • b)

    Estar preocupado com os meios.

  • c)

    Utilizar métodos de trabalho.

  • d)

    Atingir resultados e metas.

  • e)

    Ter um custo mínimo de materiais e trabalho.

149654 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

Leia o fragmento a seguir.

“Homeostase é a propriedade de um sistema aberto de regular

seu ambiente _____ de forma a manter uma condição _____,

mediante múltiplos ajustes de equilíbrio _____".

Assinale a opção que completa corretamente as lacunas do

fragmento acima.

  • a)

    interno – estável – sistêmico

  • b)

    interno – instável – anatômico

  • c)

    inerte – estratégica – interno

  • d)

    influente – estável – regular

  • e)

    interno – estável – dinâmico

149655 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração de Recursos Materiais

A função de compras, atualmente, é vista como parte do

processo de logística das empresas e, por isso, compete à área de

compras o cuidado com os níveis de estoque da empresa.

Com relação a essa preocupação com os níveis de estoque,

assinale V para a afirmativa verdadeira e F para a falsa.

( ) Altos níveis de estoque significam poucos problemas com a

produção.

( ) Baixos níveis de estoque acarretam um custo exagerado para

sua manutenção.

( ) Baixos níveis de estoque podem fazer com que a empresa

trabalhe num limiar arriscado.

As afirmativas são, respectivamente,

  • a)

    V, F e V.

  • b)

    V, V e V.

  • c)

    F, F e F.

  • d)

    V, V e F.

  • e)

    F, V e F.

149656 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

A administração estratégica é um processo contínuo e interativo

que visa a manter a organização como um conjunto integrado ao

seu ambiente.

Com relação aos benefícios que a administração estratégica pode

trazer à organização, analise as afirmativas a seguir.

I. Aponta os problemas que podem surgir antes que eles

ocorram.

II. Oferece uma visão subjetiva dos problemas da organização.

III. Identifica qualquer necessidade de redefinição na natureza

do negócio.

Assinale:

  • a)

    se somente a afirmativa I estiver correta.

  • b)

    se somente a afirmativa II estiver correta.

  • c)

    se somente as afirmativas I e II estiverem corretas.

  • d)

    se somente as afirmativas I e III estiverem corretas.

  • e)

    se todas as afirmativas estiverem corretas.

149657 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

A liderança pode ser definida como o processo social de dirigir e

influenciar o comportamento dos membros da organização,

levando-os à realização de determinados objetivos.

Assinale a opção que indica os três elementos que podem ser

destacados nessa definição de liderança.

  • a)

    Objetivos, pessoas e poder.

  • b)

    Tarefas, objetivos e pessoas.

  • c)

    Pessoas, poder e influência.

  • d)

    Objetivos, poder e influência.

  • e)

    Pessoas, tarefas e poder.

149658 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

Na estrutura por processos, a organização se estrutura em

unidades ao longo da sequência de execução de seus principais

processos. A organização se amolda ao processo organizacional

que deve completar.

Assinale a opção que apresenta as vantagens da estrutura

baseada em processos.

  • a)

    Isolamento das unidades, cadeia de valor e fragmentação.

  • b)

    Fragmentação, cadeia de valor e focalização no processo.

  • c)

    Especialização, cadeia de valor e isolamento das unidades.

  • d)

    Focalização no processo, cadeia de valor e custos operacionais.

  • e)

    Isolamento das unidades, focalização no processo e especialização.

149659 FGV (2014) - COMPESA - Analista de Gestão - Administração / Administração Geral

A aplicação do conceito de qualidade total exige investimento em

pessoal, para implementar novos conceitos, e tempo, para o

treinamento.

A esse respeito, analise o fragmento a seguir.

“A qualidade total é uma _____ de gestão que pressupõe o

envolvimento de todos os _____ de uma organização em uma

constante busca por _____ e contínuo aperfeiçoamento."

Assinale a opção que completa corretamente as lacunas do

fragmento acima.

  • a)

    filosofia – participantes – satisfação

  • b)

    melhoria – participantes – aprovação

  • c)

    filosofia – clientes – satisfação

  • d)

    melhoria – participantes – satisfação

  • e)

    filosofia – membros – autossuperação