46 resultados encontrados para . (0.011 segundos)

207555 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Português

Mostrar/Esconder texto associado

“Tudo o mais que fazemos, tudo a mais que nos acontece, ou é decorrência ou é passatempo”. Assinale a alternativa que apresenta um comentário adequado sobre os componentes desse período do texto.

  • a)
    Os termos “decorrência” e “passatempo” funcionam como antônimos.
  • b)
    O segmento “tudo a mais” deveria ser substituído por “tudo o mais”.
  • c)
    A forma verbal “fazemos” se refere a ações passadas e presentes.
  • d)
    A forma verbal “acontece” se refere a fatos futuros.
  • e)
    O termo “passatempo” se refere a ações não reprodutivas.

207556 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Português

Mostrar/Esconder texto associado

Nas alternativas a seguir, as palavras sublinhadas apresentam a mesma classe e o mesmo valor semântico, à exceção de uma. Assinale-a.

  • a)
    “Você e eu estamos na Terra para nos reproduzirmos” /   “A laranjeira não existe para dar laranja...”
  • b)
    “Tudo o mais que fazemos,...” / “... tudo a mais que nos acontece,...”.
  • c)
    Se a natureza quisesse otimizar seus métodos já nasceríamos púberes...” / “E os que passam pelo mundo sem se reproduzir?”
  • d)
    “... inclusive os sexuais – como brinde”. / “Como um chaveiro, um agradecimento pela nossa colaboração”.
  • e)
    “Você e eu ficamos aí especulando sobre o que a vida quer de nós,...” / “... e só o que a vida quer é continuar”.

207557 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Português

Mostrar/Esconder texto associado

No penúltimo parágrafo do texto o autor alude a “um grande mal-entendido”. Esse mal-entendido é

  • a)
    considerar a vida como um dom de Deus.
  • b)
    pensar que somos melhores que os demais animais.
  • c)
    achar que o amor salvará a espécie humana.
  • d)
    desconhecer o real significado da vida.
  • e)
    ignorar o valor das pequenas coisas em nossa existência.

207558 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Informática

A figura a seguir mostra diversos pendrives, um tipo de dispositivo cuja função básica é armazenar dados.



Os pendrives s'ao conectados a microcomputadores e notebooks, por meio de um conector conhecido pela sigla

  • a)
    USB.
  • b)
    AGP.
  • c)
    RJ45.
  • d)
    WVGA.
  • e)
    HDMI.

207559 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Informática

Observe a planilha a seguir, criada no Excel 2010 BR.

Nela foram realizados os seguintes procedimentos:

• Os valores indicados nas células D4, D5, D6 e D7 representam as multiplicações do salario de referencia pelo respectivo nível,

e foram determinados por meio de uma expresso que usa o conceito de referencia absoluta.

• O valor mostrado em D8 resulta do acionamento do ícone

indicando o somatório de todos os valores entre D4 e D7. As expressões inseridas nas células D5 e D8 foram, respectivamente,

  • a)
    =C5*$C$9 e =SOMA(D4;D7)
  • b)
    =C5*!C!9 e =SOMA(D4;D7)
  • c)
    =C5*@C@9 e =SOMA(D4:D7)
  • d)
    =C5*!C!9 e =SOMA(D4:D7)
  • e)
    =C5*$C$9 e =SOMA(D4:D7)

207560 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Segurança e Saúde no Trabalho

O dispositivo que tem como objetivo a proteção do trabalhador, diante de riscos inerentes a sua atividade profissional é denominado de Equipamento de Proteção Individual – EPI. Com relação ao EPI, assinale V para a afirmativa verdadeira e F para a falsa: (   ) O trabalhador deverá substituí-lo imediatamente quando danificado. (   ) O empregador deve comunicar ao MTE qualquer irregularidade observada. (   ) O empregador responsabilizar-se pela higienização e manutenção periódica. As afirmativas são, respectivamente,

  • a)
    F, F e V.
  • b)
    F, V e F.
  • c)
    V, V e F.
  • d)
    V, F e V.
  • e)
    F, V e V.

207561 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Segurança e Saúde no Trabalho

Doenças ocupacionais podem ser definidas como aquelas moléstias originárias de causa vinculadas às condições de trabalho. Com relação aos acidentes que podem ser enquadrados como doença ocupacional, avalie as afirmativas a seguir I.Ato de imprudência, de negligência ou de imperícia de terceiro ou de companheiro de trabalho. II.Acidente ocorrido na saída do trabalhador da empresa, após o término do expediente. III.Acidente decorrentes de desabamento, inundação, incêndio e outros casos fortuitos ou de força maior. Assinale:

  • a)
    se somente a afirmativa I estiver correta.
  • b)
    se somente a afirmativa II estiver correta.
  • c)
    se somente as afirmativas I e III estiverem corretas.
  • d)
    se somente as afirmativas II e III estiverem corretas.
  • e)
    se todas as afirmativas estiverem corretas.

207562 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Segurança e Saúde no Trabalho

A higiene no ambiente de trabalho contribui para minimizar a ocorrência de acidentes de trabalho. Assinale a alternativa que indica a fase da higiene do trabalho que deve ser realizada após a elaboração de estratégias de amostragem.

  • a)
    Avaliação.
  • b)
    Controle.
  • c)
    Reconhecimento.
  • d)
    Antecipação.
  • e)
    Previsão.

207563 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Segurança e Saúde no Trabalho

A Norma Regulamentadora 18 – NR 18, estabelece diretrizes, cuja finalidade é a de implementar medidas de controle e sistemas preventivos de segurança nos processos relacionados ao trabalho na Indústria da Construção. A NR 18 estabelece a obrigatoriedade de informar à Delegacia Regional do Trabalho, antes do início das atividades,

  • a)
    o responsável técnico pela obra.
  • b)
    o número mínimo de trabalhadores previstos na obra.
  • c)
    o custo da obra.
  • d)
    as atividades previstas na obra.
  • e)
    as datas de início e conclusão da obra.

225867 FGV (2013) - CONDER - Técnico em Segurança e Higiene do Trabalho / Português

Mostrar/Esconder texto associado

“Você e eu estamos na Terra para nos reproduzirmos. Nossa missão é transmitir os nossos genes, multiplicar a nossa espécie e dar o fora”. O último período desse segmento do texto, em relação ao período anterior, tem finalidade de

  • a)
    repetir o que foi dito em outras palavras.
  • b)
    corrigir uma imperfeição de expressão.
  • c)
    explicar uma ideia anteriormente expressa.
  • d)
    acrescentar novas informações.
  • e)
    ironizar a finalidade da vida humana.