29 resultados encontrados para . (0.015 segundos)

207571 FGV (2013) - CONDER - Técnico de Edificações / Informática

A figura a seguir mostra diversos pendrives, um tipo de dispositivo cuja função básica é armazenar dados.

Os pendrives s'ao conectados a microcomputadores e notebooks, por meio de um conector conhecido pela sigla

  • a)
    USB.
  • b)
    AGP.
  • c)
    RJ45.
  • d)
    WVGA.
  • e)
    HDMI.

207572 FGV (2013) - CONDER - Técnico de Edificações / Informática

Observe a planilha a seguir, criada no Excel 2010 BR.

Nela foram realizados os seguintes procedimentos:

• Os valores indicados nas celulas D4, D5, D6 e D7 representam as multiplicações do salario de referencia pelo respectivo nível,

e foram determinados por meio de uma expresso que usa o conceito de referencia absoluta.

• O valor mostrado em D8 resulta do acionamento do icone

indicando o somatório de todos os valores entre D4 e D7. As expressões inseridas nas células D5 e D8 foram, respectivamente,

  • a)
    =C5*$C$9 e =SOMA(D4;D7)
  • b)
    =C5*!C!9 e =SOMA(D4;D7)
  • c)
    =C5*@C@9 e =SOMA(D4:D7)
  • d)
    =C5*!C!9 e =SOMA(D4:D7)
  • e)
    =C5*$C$9 e =SOMA(D4:D7)

207573 FGV (2013) - CONDER - Técnico de Edificações / Edificações

A partir dos procedimentos normativos para a execução de estacas pré-moldadas de concreto, é elaborado o fragmento a seguir.No caso de estacas com concreto danificado _____ da cota de arrasamento, deve-se fazer a demolição do trecho comprometido e recompô-lo com concreto estrutural até esta cota. Estacas cujo topo resulte abaixo da cota de arrasamento prevista devem ser emendadas fazendo-se o _____ da armadura. O material a ser utilizado na recomposição deve apresentar resistência não _____ à do concreto da estaca. Assinale a alternativa cujos itens completam corretamente as lacunas do fragmento acima.

  • a)
    abaixo – transpasse – inferior
  • b)
    acima – reforço transversal – superior
  • c)
    acima – transpasse – inferior
  • d)
    acima – reforço transversal – inferior
  • e)
    abaixo – escoramento – superior

207574 FGV (2013) - CONDER - Técnico de Edificações / Edificações

Com relação aos procedimentos de execução das fundações superficiais, analise as afirmativas a seguir. I.Caso se utilizem equipamentos mecânicos para a escavação do solo das cavas, a profundidade de escavação com esses equipamentos deve seguir até pelo menos 10 cm abaixo da cota de assentamento prevista. II.O fundo da cava deve ser regularizado com concreto não estrutural, em espessura mínima de 5 cm. III.Após a cura da sapata, deve ser procedido o reaterro compactado da cava. Assinale:

  • a)
    se somente a afirmativa I estiver correta.
  • b)
    se somente a afirmativa II estiver correta.
  • c)
    se somente a afirmativa III estiver correta.
  • d)
    se somente as afirmativas II e III estiverem corretas.
  • e)
    se todas as afirmativas estiverem corretas.

207575 FGV (2013) - CONDER - Técnico de Edificações / Edificações

O desenho de uma casa em planta possui dimensões de 10,00 mm x 30,00 mm e está na escala 1/500. Assinale a alternativa que indica a dimensão real da casa.  

  • a)
    5 m x 15 m.
  • b)
    10 m x 15 m.
  • c)
    0,5 m x 1,5 m.
  • d)
    20 m x 60 m.
  • e)
    2 m x 6 m.

207576 FGV (2013) - CONDER - Técnico de Edificações / Edificações

Segundo a ABNT NBR 8160:1999 (Sistemas Prediais de Esgoto Sanitário – Projeto e Execução),   “os trechos horizontais dos ramais de descarga e de esgoto devem possibilitar o escoamento dos efluentes por gravidade, devendo, para isso, apresentar uma declividade constante mínima de ____ % para tubulações com diâmetro nominal igual ou inferior a 75 mm e ____ % para diâmetros maiores do que 100 mm.” Assinale a alternativa que completa corretamente as lacunas do fragmento acima.

  • a)
    1,0 e 0,5
  • b)
    2,0 e 0,5
  • c)
    2,0 e 1,0
  • d)
    4,0 e 1,0
  • e)
    4,0 e 2,0

225887 FGV (2013) - CONDER - Técnico de Edificações / Raciocínio Lógico

Na figura a seguir cada quadrado representa uma sala com

quatro portas, duas de entrada e duas de saída que estão

sinalizadas pelas setas.

Os números indicam a quantidade de pessoas que entraram nas

salas A, B e C. Ao sair, metade das pessoas presentes em uma

sala usa uma das portas de saída e a outra metade usa a outra

porta.

Todas as pessoas entraram e saíram das salas, seguindo o fluxo

mostrado pelas setas.

O número de pessoas que passou pela saída X é

  • a)
    18.
  • b)
    19.
  • c)
    20.
  • d)
    21.
  • e)
    22.

225888 FGV (2013) - CONDER - Técnico de Edificações / Raciocínio Lógico

Uma empresa contratou um numero grande de novos funcionários e, em uma reunião da diretoria, m dos diretores disse: "Entre os novos funcionários, 9, pelo menos, fazem aniversario no mesmo mês". 0 diretor tinha apenas uma informação sobre a quantidade de novos funcionários e, com ela, pode tirar essa correta conclusão sobre os aniversariantes. Entre as opções abaixo a unica informação sobre o numero de novos funcionários que permitiu ao diretor tirar a conclusão correta é

  • a)
    O numero de funcionários é igual a 88.
  • b)
    O numero de funcionários é menor que 99.
  • c)
    O numero de funcionários é menor que 120.
  • d)
    O numero de funcionários é maior que 90.
  • e)
    O numero de funcionários é maior que 100.

225889 FGV (2013) - CONDER - Técnico de Edificações / Informática

Observe o texto a seguir, editado no Word 2010 BR.

Ao texto, foram aplicados os recursos descritos a seguir.

• Ern CONDER-BA / Miss5o e CONDER-BA / Viso foram aplicados dois estilos.

• A principio, o texto que estava com alinhamento justificado, foi formatado

com alinhamento a esquerda por meio de um atalho de teclado. Os estilos aplicados

e o atalho de teclado foram, respectivamente:

  • a)
    destaque e itálico e Ctrl + E.
  • b)
    destaque e serifa e Ctrl + Q.
  • c)
    negrito e serifa e Ctrl + Q.
  • d)
    negrito e itálico e Ctrl + Q.
  • e)
    negrito e itálico e Ctrl + E.

225890 FGV (2013) - CONDER - Técnico de Edificações / Edificações

Leia o fragmento a seguir. “Caixa destinada a reter, na sua parte superior camadas que devem ser removidas periodicamente, evitando que estes componentes escoem livremente pela rede, obstruindo a mesma.” O fragmento apresenta a definição de

  • a)
    Caixa de gordura
  • b)
    Caixa de inspeção
  • c)
    Caixa de passagem
  • d)
    Caixa coletora
  • e)
    Caixa sifonada