Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 16] - 50 questões grátis para resolução." /> Notice (8): Undefined variable: description_for_layout [APP/View/Layouts/default.ctp, line 34] - 50 questões gratuitas para resolução." />
50 resultados encontrados para . (0.010 segundos)

143966 FCC (2014) - SABESP - Atendente / Atendimento ao Público

Na concorrência, são, respectivamente, Estratégia de Ataque e Estratégia Geral:

  • a)
    Ataque frontal e Bypass.
  • b)
    Bypass e Inovação.
  • c)
    Inovação e Guerrilha.
  • d)
    Desconto no preço e Inovação.
  • e)
    Guerrilha e Manobra de Cerco.

151775 FCC (2014) - SABESP - Atendente / Português

Mostrar/Esconder texto associado

No penúltimo parágrafo do texto, os travessões são utilizados para

  • a)
    citar um depoimento.
  • b)
    isolar uma enumeração.
  • c)
    intercalar um comentário.
  • d)
    fornecer uma definição.
  • e)
    destacar uma correção.

151776 FCC (2014) - SABESP - Atendente / Português

Mostrar/Esconder texto associado

Atente para o que se afirma abaixo: I. impressionar os neófitos. (7° parágrafo) Substituindo-se o segmento grifado acima por um pronome, o resultado correto será: "impressioná-los".

II. o que deve justificar o empenho das empresas em cultivá-los... (7° parágrafo) O pronome “los” refere-se a "jargões".

III. o que lhes confere um ar postiço e hermético... (5° parágrafo)

O pronome “lhes” refere-se a "expressões".

Está correto o que se afirma APENAS em

  • a)
    I e III.
  • b)
    II.
  • c)
    III.
  • d)
    I e II.
  • e)
    II e III.

151777 FCC (2014) - SABESP - Atendente / Português

Mostrar/Esconder texto associado

No universo criado pelo menino, ...... transformam-se em .......

Preenchem corretamente, na ordem, as lacunas da frase acima:

  • a)
    tufos minúsculos de musgos - ínfimos bonsais
  • b)
    pedras quentes - paralelepípedos
  • c)
    ranhuras - pedrinhas
  • d)
    pequenas plantas - ranhuras
  • e)
    pedrinhas - tufos minúsculos de musgos

151778 FCC (2014) - SABESP - Atendente / Informática

A planilha abaixo foi criada no Microsoft Excel 2010, em

português.



Na célula C2 foi digitada a fórmula =SOMA(A$2:B$2).

Essa fórmula foi copiada (arrastada) para a célula C3

Após a cópia, a fórmula existente na célula C3 será

  • a)
    =SOMA(A3:B$2)
  • b)
    =SOMA(A$3:B$3)
  • c)
    =SOMA(A$2:B$2)
  • d)
    =SOMA(A3:B3)
  • e)
    =SOMA(A$2:B3)

151779 FCC (2014) - SABESP - Atendente / Atendimento ao Público

De acordo com Vergara (2012), motivação é uma força, uma energia que nos impulsiona na direção de alguma coisa. Ser uma pessoa automotivada significa: I. aguardar algo acontecer, algo externo, que não depende exclusivamente de você, e sim de algo que o motive, o conquiste, o leve a realizar.

II. ter alguma coisa que o leve a realizar, chame sua atenção, desperte seu interesse criando a curiosidade de vir a participar ou colaborar com algo.

III. reconhecer seus erros, desenvolver novas estraté- gias, reorganizar seu plano de vida, dividir suas alegrias com as pessoas próximas, ter bem definido o que deseja conquistar em sua vida e o que é prioridade.

IV. lutar por tudo o que acredita, pelo desenvolvimento humano e pessoal, pelas realizações pessoais, pela conquista ética de seus objetivos.

Está correto o que consta em

  • a)
    I, apenas.
  • b)
    III e IV, apenas.
  • c)
    I, II, III e IV.
  • d)
    II, apenas.
  • e)
    II, III e IV, apenas.

151780 FCC (2014) - SABESP - Atendente / Atendimento ao Público

É através de uma conversa ao telefone que, muitas vezes, se cria a primeira impressão. Dentre as regras de bom atendimento telefônico está

  • a)
    ter a voz grossa, para transmitir segurança e firmeza.
  • b)
    atender dizendo um minuto por favor.
  • c)
    chamar de querido(a), porque esqueceu de anotar o nome correto.
  • d)
    desligar o telefone, após atender a solicitação, antes do cliente, que foi quem ligou.
  • e)
    atender a ligação até o 3o toque.

151781 FCC (2014) - SABESP - Atendente / Atendimento ao Público

Sobre os conceitos de propaganda e promoção, considere:



  • a)

    II-1, I-2, I-3 e II-4.

  • b)

    I-1, I-2, II-3 e II-4.

  • c)

    I-1, II-2, II-3 e II-4.

  • d)

    II-1, II-2, I-3 e I-4.

  • e)

    I-1, II-2, I-3 e II-4.

151971 FCC (2014) - SABESP - Atendente / Matemática

Observe as sequências, abaixo, que se desenvolvem cada uma com seu respectivo padrão. I. 3; 7; 15; 31; 63; . . .

II. 3; 5; 9; 17; 33; . . .

A diferença entre o 9° termo da sequência I e o 9° termo da sequência II é igual a

  • a)
    254.
  • b)
    510.
  • c)
    256.
  • d)
    508.
  • e)
    1022.

151975 FCC (2014) - SABESP - Atendente / Atualidades

O governo dos Estados Unidos ficou paralisado no início do mês de outubro de 2013. Quase 800.000 funcionários públicos considerados não-essenciais, de um total de dois milhões, permaneceram em casa sem salário até nova ordem. Além disso, parques nacionais, museus e monumentos foram fechados, incluindo a emblemática Estátua da Liberdade. (Disponível em: )

A paralisação ocorreu devido

  • a)
    ao impasse político do Congresso entre representantes republicanos e democratas sobre o orçamento do país.
  • b)
    à crise de superprodução que tem afetado as indústrias do país e provocado falências e um forte desemprego.
  • c)
    à série de greves que estão sendo desencadeadas no país exigindo o fim das intervenções militares no Iraque e Afeganistão.
  • d)
    aos conflitos gerados entre o governo e a população mais pobre que se viu prejudicada com o fim dos planos de saúde.
  • e)
    aos movimentos populares que têm saído às ruas para impedir nova intervenção militar estadunidense, agora na Síria.