38 resultados encontrados para . (0.007 segundos)

73805 FAU (2016) - JUCEPAR - PR - Contador / Português

Mostrar/Esconder texto associado

O tema central do texto a essência da infância refere-se:

  • a)
    Às tecnologias disponíveis.
  • b)
    À importância do convívio familiar.
  • c)
    Às preocupações do pediatra Daniel Becker.
  • d)
    À importância de impor limites.
  • e)
    Ao exagerado consumo.

73806 FAU (2016) - JUCEPAR - PR - Contador / Português

Mostrar/Esconder texto associado

No excerto: “Mas os avanços e as conquistas populares em direção a esses objetivos nem sempre se desenvolveram de forma pacífica.” A conjunção destacada expressa ideia de:

  • a)
    Adversidade.
  • b)
    Conclusão.
  • c)
    Condição.
  • d)
    Finalidade.
  • e)
    Comparação.

73807 FAU (2016) - JUCEPAR - PR - Contador / Português

Na campanha de combate a Dengue,

Chikungunya e Zika Vírus. Cumpra seu dever!



O verbo em destaque indica:

  • a)
    Uma solicitação.
  • b)
    Um apelo.
  • c)
    Uma súplica.
  • d)
    Uma ordem.
  • e)
    Uma sugestão.

73808 FAU (2016) - JUCEPAR - PR - Contador / Informática

Analise a planilha abaixo:



As células C1, C2 e C3 fizeram uso de uma

função no Microsoft Office Excel 2013. Assinale

a alternativa que contenha as fórmulas utilizada

nas células citadas, respectivamente:

  • a)

    =A2>B2;"Ok";"Acima do Orçamento, =A3>B3;"Ok";"Acima do Orçamento", =A4>B4;"Ok";"Acima do Orçamento", respectivamente.

  • b)

    =SOMASE(A2>B2;"Ok";"Acima do Orçamento"), =SOMASE(A3>B3;"Ok";"Acima do Orçamento"), =SOMASE(A4>B4;"Ok";"Acima do Orçamento"), respectivamente .

  • c)

    =MAIORSE(A2>B2;"Ok";"Acima do Orçamento"), = MAIORSE(A3>B3;"Ok";"Acima do Orçamento"), = MAIORSE(A4>B4;"Ok";"Acima do Orçamento"), respectivamente.

  • d)

    =CONT.SE(A2>B2;"Ok";"Acima do Orçamento"), =CONT.SE(A3>B3;"Ok";"Acima do Orçamento"), =CONT.SE(A4>B4;"Ok";"Acima do Orçamento"), respectivamente.

  • e)

    =SE(A2>B2;"Ok";"Acima do Orçamento"), =SE(A3>B3;"Ok";"Acima do Orçamento"), =SE(A4>B4;"Ok";"Acima do Orçamento"), respectivamente.

73809 FAU (2016) - JUCEPAR - PR - Contador / Contabilidade Pública

Caso a Junta Comercial do Estado do Paraná, Autarquia vinculada à Secretaria de Estado da Administração e da Previdência, apresente montante de despesas superior às receitas em um exercício financeiro e receba recursos do Orçamento do Governo Estadual para a manutenção de suas atividades e realização de suas atribuições específicas, o lançamento que deve ser realizado na Contabilidade do Governo do Estado será como:

  • a)
    Transferência de capital.
  • b)
    Despesa de custeio.
  • c)
    Participação em aumento de capital.
  • d)
    Subvenção econômica.
  • e)
    Serviços de terceiros.

73810 FAU (2016) - JUCEPAR - PR - Contador / Contabilidade Pública

Segundo a classificação dos componentes patrimoniais dos Entes Públicos, os débitos de tesouraria devem integrar:

  • a)
    A Dívida fundada.
  • b)
    O Passivo consolidado.
  • c)
    Os serviços da dívida a pagar.
  • d)
    O Passivo compensado.
  • e)
    A Dívida Flutuante.

73811 FAU (2016) - JUCEPAR - PR - Contador / Contabilidade Pública

Assinale a única alternativa que apresenta um recebimento auferido durante o exercício financeiro e que deve constar como receita extra-orçamentária no Balanço Financeiro dos Entes Públicos:

  • a)
    Depósitos.
  • b)
    Operação de crédito.
  • c)
    Receita industrial.
  • d)
    Indenizações e Restituições.
  • e)
    Auxílio de outros Entes Públicos.

73812 FAU (2016) - JUCEPAR - PR - Contador / Direito Comercial (Empresarial)

O Código Civil brasileiro estabelece as normas gerais de direito para empresas, bem como os requisitos, direitos, obrigações e formalidades para seu registro e alteração. Sobre este tema, assinale a única alternativa Incorreta:

  • a)
    Caso venha a admitir sócios, o empresário individual poderá solicitar ao Registro Público de Empresas Mercantis a transformação de seu registro de empresário para registro de sociedade empresária.
  • b)
    As modificações do contrato social, que tenham por objeto a denominação, sede, prazo da sociedade e o capital social, dependem do consentimento de, pelo menos, dois terços dos sócios, as demais podem ser decididas por maioria absoluta de votos.
  • c)
    A empresa individual de responsabilidade limitada também poderá resultar da concentração das quotas de outra modalidade societária num único sócio, independentemente das razões que motivaram tal concentração.
  • d)
    O empresário que instituir sucursal, filial ou agência, em lugar sujeito à jurisdição de outro Registro Público de Empresas Mercantis, neste deverá também inscrevê-la, com a prova da inscrição originária.
  • e)
    Na sociedade limitada, a responsabilidade de cada sócio é restrita ao valor de suas quotas, mas todos respondem solidariamente pela integralização do capital social.

82180 FAU (2016) - JUCEPAR - PR - Contador / Português

Mostrar/Esconder texto associado

No fragmento: “Daniel defende que devemos estar próximos dos pequenos – esse, sim, é o melhor presente a ser oferecido”. O travessão é usado para indicar:

  • a)
    Conclusão.
  • b)
    Condição.
  • c)
    Tempo.
  • d)
    Explicação.
  • e)
    Soma.

82181 FAU (2016) - JUCEPAR - PR - Contador / Português

Mostrar/Esconder texto associado

No período: “Tenho bastantes amigos fora do país, por isso faço muitas viagens internacionais”. O termo destacado refere- se a:

  • a)
    Advérbio.
  • b)
    Preposição.
  • c)
    Conjunção.
  • d)
    Adjetivo.
  • e)
    Interjeição.