26 resultados encontrados para . (0.007 segundos)

161305 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Administração Pública

Um servidor público federal, ocupante de cargo de provimento efetivo, atendeu a um cidadão na repartição onde atuava. Por meio da Ouvidoria Geral, o referido cidadão apresentou reclamação que gerou procedimento administrativo disciplinar. Nos termos da Lei Federal no 9.784/1999, NÃO constitui direito do administrado

  • a)
    eximir-se de prestar informações para apuração dos fatos.
  • b)
    ser tratado com respeito pelas autoridades.
  • c)
    fazer-se assistir, facultativamente, por advogado.
  • d)
    formular alegações antes da decisão administrativa.
  • e)
    ter ciência da tramitação do processo administrativo em que tenha a condição de interessado.

161306 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Regimento Interno

Nos termos do Decreto no 1.808, de 07 de fevereiro de 1996, a FINEP tem na sua estrutura básica, como órgão de direção geral, a

  • a)
    Gerência Administrativa
  • b)
    Superintendência de Pessoas
  • c)
    Diretoria Executiva
  • d)
    Seção de Pessoal
  • e)
    Vice-Presidência

161307 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Arquivologia

De acordo com as regras de alfabetação, os nomes 1 Alba Santo Cristo, 2 Luiz Castelo Branco, 3 Carlos Almeida Filho, 4 Mao Tse Tung, 5 Eduardo Fernandes são organizados da seguinte forma:

  • a)
    1,2,5,2,4
  • b)
    2,1,5,3,4
  • c)
    1,2,3,4,5
  • d)
    5,4,3,2,1
  • e)
    3,2,5,4,1

161308 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Informática

A planilha Excel a seguir será usada para apresentar os resultados finais da disciplina de matemática de uma turma de ensino médio.







As provas têm, respectivamente, pesos 1, 2 e 3.



O critério de aprovação da disciplina é o seguinte:

Se a média Se 3,0 = média Se a média = 6,0 o aluno será aprovado.



O que terá que ser digitado nas células G5 e H5, respectivamente, para que o resultado do aluno Omar Magalhães seja exibido de acordo com os critérios de aprovação definidos para a disciplina?

  • a)
    =MÉDIA(D5:F5) =SE(G5>=6;SE(G5
  • b)
    =MÉDIA(D5;1;E5;2;F5;3) =SE(G5>=6;SE(G5
  • c)
    =MÉDIA(D5;1;E5;2;F5;3) =SE(G5>=6;“ APROVADO“ ;SE(G5
  • d)
    =SOMA(D5+2 * E5+3 * F5)/6 =SE(G5>=6;SE(G5
  • e)
    =SOMA(D5+2 * E5+3 * F5)/6 =SE(G5>=6;“ APROVADO“ ;SE(G5

161309 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Informática

Uma pessoa estava digitando uma tabela no Word 2010 com os nomes dos países da América do Sul e suas respectivas capitais. Essa Tabela é mostrada na figura a seguir.







Quando o cursor estava posicionado logo após a letra u da palavra Montevidéu, a pessoa pressionou inadvertidamente a tecla de tabulação. Qual figura reflete a nova configuração do texto logo após a tecla de tabulação ter sido pressionada?

  • a)
  • b)
  • c)
  • d)
  • e)

164448 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Raciocínio Lógico

Um menino estava parado no oitavo degrau de uma escada, contado a partir de sua base (parte mais baixa da escada). A escada tinha 25 degraus. O menino subiu mais 13 degraus. Logo em seguida, desceu 15 degraus e parou novamente.



A quantos degraus do topo da escada ele parou?

  • a)
    8
  • b)
    10
  • c)
    11
  • d)
    15
  • e)
    19

170430 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Português

Mostrar/Esconder texto associado

Na linha 8 do Texto I, a palavra Mas marca uma distinção entre a(o)

  • a)
    postura humana de recusa e aceitação do outro
  • b)
    dúvida e a certeza a respeito da identidade humana
  • c)
    ponto de vista crítico da autora e o dos terapeutas
  • d)
    perfil das pessoas no espaço coletivo e no individual
  • e)
    descaso e a preocupação do indivíduo com seu eu

170431 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Português

Mostrar/Esconder texto associado

No trecho do Texto I “Parece que você lê meus pensamentos“ (l. 36), as aspas ali empregadas sinalizam um enunciado que cumpre a função de

  • a)
    marcar a fala hipotética de um leitor da cronista.
  • b)
    contradizer o pensamento defendido pela autora.
  • c)
    inserir a fala de uma das personagens da crônica.
  • d)
    sustentar a visão de que o leitor é fundamental para a cronista.
  • e)
    gerar um conflito entre a pessoa que se analisa e os autores que ela lê.

170432 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Português

Mostrar/Esconder texto associado

No Texto II, em sua autodescrição, o eu do poema caracteriza- se como alguém

  • a)
    autodestrutivo
  • b)
    melancólico
  • c)
    apaixonado
  • d)
    distraído
  • e)
    leve

170433 CESGRANRIO (2014) - FINEP - Assistente Administrativo / Matemática

Certa praça tem 720 m2 de área. Nessa praça será construído um chafariz que ocupará 600 dm2. Que fração da área da praça será ocupada pelo chafariz?

  • a)
    1/600
  • b)
    1/120
  • c)
    1/90
  • d)
    1/60
  • e)
    1/12